Multiple Cisco Products CVE-2016-9207 Security Bypass Vulnerability

Bugtraq ID: 94797
Class: Design Error
CVE: CVE-2016-9207
Remote: Yes
Local: No
Published: Dec 07 2016 12:00AM
Updated: Dec 20 2016 01:08AM
Credit: Micha Borrmann of SySS.
Vulnerable: Cisco TelePresence Video Communication Server (VCS) 0
Cisco Expressway Series Software 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus