Cisco Prime Collaboration Assurance CVE-2016-9200 Cross Site Scripting Vulnerability

Bugtraq ID: 94806
Class: Input Validation Error
CVE: CVE-2016-9200
Remote: Yes
Local: No
Published: Dec 07 2016 12:00AM
Updated: Dec 20 2016 01:08AM
Credit: Cisco
Vulnerable: Cisco Prime Collaboration Assurance 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus