Cisco Identity Services Engine CVE-2016-9214 Cross Site Scripting Vulnerability

Bugtraq ID: 94807
Class: Input Validation Error
CVE: CVE-2016-9214
Remote: Yes
Local: No
Published: Dec 07 2016 12:00AM
Updated: Dec 20 2016 01:08AM
Credit: Spyridon Chatzimichail of OTE Hellenic Telecommunications Organization S.A.
Vulnerable: Cisco Identity Services Engine 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus