Cisco FireAMP Connector Endpoint Software CVE-2016-6449 Local Denial of Service Vulnerability

Bugtraq ID: 94814
Class: Input Validation Error
CVE: CVE-2016-6449
Remote: No
Local: Yes
Published: Dec 07 2016 12:00AM
Updated: Dec 20 2016 01:08AM
Credit: Viktor Minin of Citadel
Vulnerable: Cisco FireAMP Connector Endpoint Software 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus