Cisco FireAMP Connector Endpoint Software CVE-2016-6449 Local Denial of Service Vulnerability

Cisco FireAMP Connector Endpoint Software is prone to a local denial-of-service vulnerability.

A local attacker can exploit this issue to cause a denial-of-service condition.

This issue is tracked by Cisco Bug ID CSCvb40597.


 

Privacy Statement
Copyright 2010, SecurityFocus