Cisco Nexus 1000V InterCloud CVE-2016-9204 Default Credentials Security Bypass Vulnerability

Bugtraq ID: 94816
Class: Design Error
CVE: CVE-2016-9204
Remote: Yes
Local: No
Published: Dec 07 2016 12:00AM
Updated: Dec 20 2016 01:08AM
Credit: Cisco
Vulnerable: Cisco Nexus 1000V InterCloud 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus