FFmpeg CVE-2016-7502 Out of Bounds Read Denial of Service Vulnerability

FFmpeg is prone to a denial-of-service vulnerability.

Successful exploits may allow the attacker to cause a denial-of-service condition. Due to the nature of this issue, code execution may be possible but this has not been confirmed.


 

Privacy Statement
Copyright 2010, SecurityFocus