IBM Jazz Reporting Service CVE-2016-6047 Cross Site Scripting Vulnerability

Bugtraq ID: 94843
Class: Input Validation Error
CVE: CVE-2016-6047
Remote: Yes
Local: No
Published: Dec 12 2016 12:00AM
Updated: Dec 20 2016 01:08AM
Credit: IBM
Vulnerable: IBM Jazz Reporting Service 6.0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus