IBM Jazz Reporting Service CVE-2016-5899 Cross Site Scripting Vulnerability

Bugtraq ID: 94844
Class: Input Validation Error
CVE: CVE-2016-5899
Remote: Yes
Local: No
Published: Dec 12 2016 12:00AM
Updated: Dec 20 2016 01:08AM
Credit: IBM
Vulnerable: IBM Jazz Reporting Service 6.0.2
IBM Jazz Reporting Service 6.0.1
IBM Jazz Reporting Service 6.0
IBM Jazz Reporting Service 5.0.2
IBM Jazz Reporting Service 5.0.1
IBM Jazz Reporting Service 5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus