JFrog Artifactory CVE-2016-6501 Remote Code Execution Vulnerability

JFrog Artifactory is prone to remote code-execution vulnerability.

Successfully exploiting this issue allows attackers to execute arbitrary code in the context of the affected application.

JFrog Artifactory versions prior to 4.11 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus