GNOME libgsf 'gsf-infile-tar.c' Denial of Service Vulnerability

Bugtraq ID: 94860
Class: Unknown
CVE: CVE-2016-9888
Remote: Yes
Local: No
Published: Dec 08 2016 12:00AM
Updated: Dec 20 2016 01:08AM
Credit: Behzad Najjarpour Jabbari, Secunia Research at Flexera Software.
Vulnerable: GNOME libgsf 1.14.40
Not Vulnerable: GNOME libgsf 1.14.41


 

Privacy Statement
Copyright 2010, SecurityFocus