MCabber CVE-2016-9928 Security Bypass Vulnerability

Bugtraq ID: 94862
Class: Input Validation Error
CVE: CVE-2016-9928
Remote: Yes
Local: No
Published: Dec 09 2016 12:00AM
Updated: Dec 20 2016 01:09AM
Credit: Sam Whited
Vulnerable: MCabber MCabber 1.0.3
Not Vulnerable: MCabber MCabber 1.0.4


 

Privacy Statement
Copyright 2010, SecurityFocus