Adobe Experience Manager and LiveCycle Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 94867
Class: Input Validation Error
CVE: CVE-2016-6933
CVE-2016-6934
Remote: Yes
Local: No
Published: Dec 13 2016 12:00AM
Updated: Dec 20 2016 01:09AM
Credit: Adam Willard of Blue Canopy.
Vulnerable: Adobe LiveCycle 11.0.1
Adobe LiveCycle 10.0.4
Adobe Experience Manager 6.1
Adobe Experience Manager 6.0
Adobe Experience Manager 6.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus