Adobe Experience Manager Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 94869
Class: Input Validation Error
CVE: CVE-2016-7882
CVE-2016-7883
CVE-2016-7884
Remote: Yes
Local: No
Published: Dec 13 2016 12:00AM
Updated: Dec 20 2016 01:09AM
Credit: Daniel Hamid and anonymous.
Vulnerable: Adobe Experience Manager 6.1
Adobe Experience Manager 6.0
Adobe Experience Manager 5.6.1 Service Pack 2
Adobe Experience Manager 5.6.1
Adobe Experience Manager 6.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus