Adobe ColdFusion Builder CVE-2016-7887 Unspecified Information Disclosure Vulnerability

Bugtraq ID: 94874
Class: Design Error
CVE: CVE-2016-7887
Remote: Yes
Local: No
Published: Dec 13 2016 12:00AM
Updated: Dec 20 2016 01:09AM
Credit: Alexander Hass of Hass IT-Consulting
Vulnerable: Adobe Coldfusion Builder 3.0.3
Adobe Coldfusion Builder 3.0
Adobe Coldfusion Builder 2016 Update 2
Not Vulnerable: Adobe Coldfusion Builder 2016 Update 3


 

Privacy Statement
Copyright 2010, SecurityFocus