Joomla! Core CVE-2016-9838 Remote Privilege Escalation Vulnerability

Joomla! Core is prone to a remote privilege escalation vulnerability.

Attackers can exploit this issue to gain elevated privileges.

Joomla! 1.6.0 through 3.6.4 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus