SAP Netweaver ABAP EA-DFPS Remote Authorization Bypass Vulnerability

SAP Netweaver ABAP is prone to an authorization-bypass vulnerability.

Attackers can exploit this issue to gain unauthorized access and obtain sensitive information or elevate privileges. This may aid in further attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus