Nagios Core CVE-2016-9565 Remote Command Injection Vulnerability

Nagios Core is prone to remote command-injection vulnerability.

Successful exploit allows an attacker to execute arbitrary commands with user privileges in context of the affected application.


 

Privacy Statement
Copyright 2010, SecurityFocus