MongoDB CVE-2016-3104 Remote Denial of Service Vulnerability

Bugtraq ID: 94929
Class: Configuration Error
CVE: CVE-2016-3104
Remote: Yes
Local: No
Published: Dec 15 2016 12:00AM
Updated: Dec 20 2016 02:08AM
Credit: Simon Budail Essard, Philippe Jacquot.
Vulnerable: MongoDB Mongodb 2.6.0
MongoDB Mongodb 2.4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus