Debian CVE-2016-1253 Remote Command Injection Vulnerability

Bugtraq ID: 94931
Class: Input Validation Error
CVE: CVE-2016-1253
Remote: Yes
Local: No
Published: Dec 14 2016 12:00AM
Updated: Dec 20 2016 01:10AM
Credit: Alberto Garcia.
Vulnerable: Debian Linux 5.0.0a-1
Not Vulnerable: Debian Linux 5.0.0a-3


 

Privacy Statement
Copyright 2010, SecurityFocus