Red Hat mod_cluster CVE-2016-8612 Denial of Service Vulnerability

Bugtraq ID: 94939
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-8612
Remote: Yes
Local: No
Published: Dec 16 2016 12:00AM
Updated: Dec 20 2016 01:10AM
Credit: The vendor reported this issue.
Vulnerable: Redhat mod_cluster 0
Redhat JBoss Web Server (JWS) 3.0
Redhat JBoss EWS 2
Redhat Jboss EAP 6
Redhat Jboss EAP 5
Redhat JBoss Core Services httpd 0
Not Vulnerable: Redhat JBoss Core Services httpd 2.4.23


 

Privacy Statement
Copyright 2010, SecurityFocus