Exim CVE-2016-9963 Unspecified Information Disclosure Vulnerability

Exim is prone to an unspecified information-disclosure vulnerability.

An attacker can exploit this issue to obtain potentially sensitive information.

Exim versions 4.69 through 4.87 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus