Pivotal Greenplum CVE-2016-6656 Arbitrary Command Injection Vulnerability

Bugtraq ID: 94954
Class: Input Validation Error
CVE: CVE-2016-6656
Remote: Yes
Local: No
Published: Dec 16 2016 12:00AM
Updated: Dec 20 2016 12:12AM
Credit: Josiah Yan
Vulnerable: Pivotal Greenplum 4.3.9.1
Pivotal Greenplum 4.3.0.0
Not Vulnerable: Pivotal Greenplum 4.3.10.0


 

Privacy Statement
Copyright 2010, SecurityFocus