Cybozu Garoon Multiple Access Bypass Vulnerabilities

Cybozu Garoon is prone to multiple access-bypass vulnerabilities.

Successfully exploiting these issues may allow an attacker to bypass certain security restrictions and gain access to sensitive information. This may aid in launching other attacks.

Cybozu Garoon versions 3.0.0 to 4.2.2 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus