OpenSSH CVE-2016-10009 Remote Code Execution Vulnerability

OpenSSH is prone to a remote code-execution vulnerability.

Attackers can exploit this issue to execute arbitrary code within the context of the affected application. Failed exploit attempts may result in denial-of-service conditions.

Versions prior to OpenSSH 7.4 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus