OpenSSH CVE-2016-10010 Privilege Escalation Vulnerability

OpenSSH is prone to a privilege-escalation vulnerability.

An attacker can exploit this issue to gain elevated root privileges.


 

Privacy Statement
Copyright 2010, SecurityFocus