QEMU 'virtio-gpu-3d.c' Denial of Service Vulnerability

Bugtraq ID: 94981
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-10028
Remote: Yes
Local: No
Published: Dec 20 2016 12:00AM
Updated: Jan 12 2017 01:04AM
Credit: Zhenhao Hong.
Vulnerable: QEMU QEMU 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus