Cisco CloudCenter Orchestrator CVE-2016-9223 Privilege Escalation Vulnerability

Bugtraq ID: 95024
Class: Input Validation Error
CVE: CVE-2016-9223
Remote: Yes
Local: No
Published: Dec 21 2016 12:00AM
Updated: Jan 12 2017 12:04AM
Credit: Cisco
Vulnerable: Cisco CloudCenter Orchestrator 0
Not Vulnerable: Cisco CloudCenter Orchestrator 4.6.2


 

Privacy Statement
Copyright 2010, SecurityFocus