Cisco CloudCenter Orchestrator CVE-2016-9223 Privilege Escalation Vulnerability

Cisco CloudCenter Orchestrator is prone to a privilege-escalation vulnerability.

An attacker may exploit this issue to gain root privileges on the affected device; this can also result in the attacker gaining complete control of the affected system.


 

Privacy Statement
Copyright 2010, SecurityFocus