phpMyAdmin CVE-2016-6618 Denial of Service Vulnerability

Bugtraq ID: 95047
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-6618
Remote: Yes
Local: No
Published: Jul 14 2016 12:00AM
Updated: Jan 12 2017 02:04AM
Credit: Emanuel Bronshtein @e3amn2l
Vulnerable: phpMyAdmin phpMyAdmin 4.6.2
phpMyAdmin phpMyAdmin 4.6.1
phpMyAdmin phpMyAdmin 4.6
phpMyAdmin phpMyAdmin 4.4.15
phpMyAdmin phpMyAdmin 4.4.13
phpMyAdmin phpMyAdmin 4.4.12
phpMyAdmin phpMyAdmin 4.4.11
phpMyAdmin phpMyAdmin 4.4.10
phpMyAdmin phpMyAdmin 4.4.9
phpMyAdmin phpMyAdmin 4.4.8
phpMyAdmin phpMyAdmin 4.4.7
phpMyAdmin phpMyAdmin 4.4.6
phpMyAdmin phpMyAdmin 4.4.5
phpMyAdmin phpMyAdmin 4.4.3
phpMyAdmin phpMyAdmin 4.4.2
phpMyAdmin phpMyAdmin 4.4.1
phpMyAdmin phpMyAdmin 4.4
phpMyAdmin phpMyAdmin 4.0.5
phpMyAdmin phpMyAdmin 4.0.4
phpMyAdmin phpMyAdmin 4.0.3
phpMyAdmin phpMyAdmin 4.0.2
phpMyAdmin phpMyAdmin 4.0.1
phpMyAdmin phpMyAdmin 4.0
phpMyAdmin phpMyAdmin 4.6.3
phpMyAdmin phpMyAdmin 4.4.6.1
phpMyAdmin phpMyAdmin 4.4.6.0
phpMyAdmin phpMyAdmin 4.4.15.7
phpMyAdmin phpMyAdmin 4.4.15.6
phpMyAdmin phpMyAdmin 4.4.15.5
phpMyAdmin phpMyAdmin 4.4.15.4
phpMyAdmin phpMyAdmin 4.4.15.3
phpMyAdmin phpMyAdmin 4.4.15.2
phpMyAdmin phpMyAdmin 4.4.15.1
phpMyAdmin phpMyAdmin 4.4.14.1
phpMyAdmin phpMyAdmin 4.4.14
phpMyAdmin phpMyAdmin 4.4.13.1
phpMyAdmin phpMyAdmin 4.4.1.1
phpMyAdmin phpMyAdmin 4.0.9
phpMyAdmin phpMyAdmin 4.0.8
phpMyAdmin phpMyAdmin 4.0.7
phpMyAdmin phpMyAdmin 4.0.6
phpMyAdmin phpMyAdmin 4.0.4.2
phpMyAdmin phpMyAdmin 4.0.4.1
phpMyAdmin phpMyAdmin 4.0.10.9
phpMyAdmin phpMyAdmin 4.0.10.8
phpMyAdmin phpMyAdmin 4.0.10.7
phpMyAdmin phpMyAdmin 4.0.10.6
phpMyAdmin phpMyAdmin 4.0.10.5
phpMyAdmin phpMyAdmin 4.0.10.4
phpMyAdmin phpMyAdmin 4.0.10.3
phpMyAdmin phpMyAdmin 4.0.10.2
phpMyAdmin phpMyAdmin 4.0.10.16
phpMyAdmin phpMyAdmin 4.0.10.15
phpMyAdmin phpMyAdmin 4.0.10.14
phpMyAdmin phpMyAdmin 4.0.10.13
phpMyAdmin phpMyAdmin 4.0.10.12
phpMyAdmin phpMyAdmin 4.0.10.11
phpMyAdmin phpMyAdmin 4.0.10.10
phpMyAdmin phpMyAdmin 4.0.10.1
phpMyAdmin phpMyAdmin 4.0.10
Not Vulnerable: phpMyAdmin phpMyAdmin 4.6.4
phpMyAdmin phpMyAdmin 4.4.15.8
phpMyAdmin phpMyAdmin 4.0.10.17


 

Privacy Statement
Copyright 2010, SecurityFocus