phpMyAdmin CVE-2016-6619 SQL-Injection Vulnerability

Attackers can use a browser to exploit this issue.


 

Privacy Statement
Copyright 2010, SecurityFocus