Tarantool Msgpuck CVE-2016-9036 Denial of Service Vulnerability

Bugtraq ID: 95064
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-9036
Remote: Yes
Local: No
Published: Dec 16 2016 12:00AM
Updated: Jan 12 2017 06:04AM
Credit: Cisco Talos Team.
Vulnerable: Tarantool Msgpuck 1.0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus