wolfSSLCVE-2016-7438 Local Information Disclosure Vulnerability

wolfSSL is prone to a local information-disclosure vulnerability.

Local attackers can exploit this issue to obtain sensitive information. Information obtained may lead to further attacks.

Versions prior to wolfSSL 3.9.10 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus