Info-ZIP UnZip CVE-2014-9913 Buffer Overflow Vulnerability

Bugtraq ID: 95081
Class: Boundary Condition Error
CVE: CVE-2014-9913
Remote: Yes
Local: No
Published: Nov 03 2016 12:00AM
Updated: Jan 12 2017 08:05AM
Credit: Salvatore Bonaccorso.
Vulnerable: Info-ZIP UnZip 6.0-16
Not Vulnerable: Info-ZIP UnZip 6.0-21


 

Privacy Statement
Copyright 2010, SecurityFocus