Tiki Wiki CMS Groupware CVE-2016-9889 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 95083
Class: Input Validation Error
CVE: CVE-2016-9889
Remote: Yes
Local: No
Published: Dec 23 2016 12:00AM
Updated: Jan 12 2017 01:04AM
Credit: The vendor reported this issue.
Vulnerable: Tiki Tikiwiki Cms/Groupware 16.0
Tiki Tikiwiki Cms/Groupware 15.0
Tiki Tikiwiki Cms/Groupware 12.9
Not Vulnerable: Tiki Tikiwiki Cms/Groupware 16.1
Tiki Tikiwiki Cms/Groupware 15.3 LTS
Tiki Tikiwiki Cms/Groupware 12.10 LTS


 

Privacy Statement
Copyright 2010, SecurityFocus