libming CVE-2016-9827 Heap Buffer Overflow Vulnerability

Bugtraq ID: 95086
Class: Boundary Condition Error
CVE: CVE-2016-9827
Remote: Yes
Local: No
Published: Dec 01 2016 12:00AM
Updated: Jan 12 2017 01:04AM
Credit: Agostino Sarubbo of Gentoo.
Vulnerable: libming libming 0.4.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus