Serendipity 'serendipity_admin.php' Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 95095
Class: Input Validation Error
CVE: CVE-2016-9681
Remote: Yes
Local: No
Published: Dec 03 2016 12:00AM
Updated: Jan 12 2017 01:04AM
Credit: Edric Teo @smarterbitbybit
Vulnerable: S9Y Serendipity 2.0.4
Not Vulnerable: S9Y Serendipity 2.0.5


 

Privacy Statement
Copyright 2010, SecurityFocus