IBM InfoSphere Information Server CVE-2016-5984 Cross Frame Scripting Vulnerability

Bugtraq ID: 95106
Class: Input Validation Error
CVE: CVE-2016-5984
Remote: Yes
Local: No
Published: Dec 14 2016 12:00AM
Updated: Jan 12 2017 08:06AM
Credit: The vendor reported this issue.
Vulnerable: IBM InfoSphere Information Server on Cloud 11.5
IBM Information Server Framework 11.5
IBM Information Server Framework 11.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus