html5lib Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 95132
Class: Input Validation Error
CVE: CVE-2016-9909
CVE-2016-9910
Remote: Yes
Local: No
Published: Dec 08 2016 12:00AM
Updated: Jan 12 2017 08:07AM
Credit: zcorpan
Vulnerable: html5lib html5lib 0
Not Vulnerable: html5lib html5lib 0.99999999


 

Privacy Statement
Copyright 2010, SecurityFocus