IBM Security Guardium Database Activity Monitor CVE-2016-6065 Local Command Injection Vulnerability

Bugtraq ID: 95145
Class: Input Validation Error
CVE: CVE-2016-6065
Remote: No
Local: Yes
Published: Dec 27 2016 12:00AM
Updated: Jan 12 2017 04:08AM
Credit: The vendor reported the issue.
Vulnerable: IBM Security Guardium 10.0.1
IBM Security Guardium 9.5
IBM Security Guardium 9.1
IBM Security Guardium 9.0
IBM Security Guardium 9
IBM Security Guardium 8.2
IBM Security Guardium 10.1
IBM Security Guardium 10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus