GStreamer Good Plug-ins CVE-2016-9807 Denial of Service Vulnerability

Bugtraq ID: 95148
Class: Design Error
CVE: CVE-2016-9807
Remote: Yes
Local: No
Published: Dec 01 2016 12:00AM
Updated: May 26 2017 09:00AM
Credit: Hanno Böck.
Vulnerable: SuSE Linux Enterprise Server 12-SP1
SuSE Linux Enterprise Desktop 12-SP1
S.u.S.E. openSUSE 13.2
Redhat Enterprise Linux 7
GStreamer GStreamer Good Plug-ins 0
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus