PHP CVE-2016-7478 Remote Denial Of Service Vulnerability

Bugtraq ID: 95150
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-7478
Remote: Yes
Local: No
Published: Dec 28 2016 12:00AM
Updated: Mar 07 2017 02:08AM
Credit: yannayl at checkpoint.com.
Vulnerable: Ubuntu Ubuntu Linux 14.04 LTS
Ubuntu Ubuntu Linux 12.04 LTS i386
Ubuntu Ubuntu Linux 12.04 LTS amd64
SuSE Linux Enterprise Software Development Kit 12 SP2
SuSE Linux Enterprise Software Development Kit 12 SP1
PHP PHP 7.0.12
PHP PHP 7.0.5
PHP PHP 7.0.3
PHP PHP 7.0.9
PHP PHP 7.0.8
PHP PHP 7.0.7
PHP PHP 7.0.6
PHP PHP 7.0.4
PHP PHP 7.0.2
PHP PHP 7.0.13
PHP PHP 7.0.11
PHP PHP 7.0.10
PHP PHP 7.0.1
PHP PHP 7.0
PHP PHP 5.6.26
openSUSE Leap 42.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus