IBM WebSphere Application Server CVE-2016-8934 Cross Site Scripting Vulnerability

Bugtraq ID: 95154
Class: Input Validation Error
CVE: CVE-2016-8934
Remote: Yes
Local: No
Published: Dec 30 2016 12:00AM
Updated: Jan 12 2017 01:07AM
Credit: IBM
Vulnerable: IBM WebSphere Application Server Liberty Profile 0
IBM Websphere Application Server 8.5.5
IBM Websphere Application Server 9.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus