Lenovo Transition CVE-2016-8227 Local Privilege Escalation Vulnerability

Bugtraq ID: 95159
Class: Configuration Error
CVE: CVE-2016-8227
Remote: No
Local: Yes
Published: Dec 29 2016 12:00AM
Updated: Jan 12 2017 01:07AM
Credit: Viktor Minin
Vulnerable: Lenovo Yoga Systems 0
Lenovo Transition 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus