Piwigo 'admin/plugin.php' Cross Site Scripting Vulnerability

Bugtraq ID: 95166
Class: Input Validation Error
CVE: CVE-2016-10083
Remote: Yes
Local: No
Published: Dec 30 2016 12:00AM
Updated: Jan 12 2017 01:07AM
Credit: plegall
Vulnerable: Piwigo Piwigo 2.8.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus