ForgeRock OpenAM CVE-2016-10097 XML External Entity Injection Vulnerability

Bugtraq ID: 95174
Class: Design Error
CVE: CVE-2016-10097
Remote: Yes
Local: No
Published: Mar 20 2016 12:00AM
Updated: Jan 12 2017 02:08AM
Credit: Unknown.
Vulnerable: ForgeRock OpenAM 10.1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus