Borg CVE-2016-10100 Spoofing Vulnerability

Bugtraq ID: 95203
Class: Design Error
CVE: CVE-2016-10100
Remote: Yes
Local: No
Published: Jan 02 2017 12:00AM
Updated: Jan 12 2017 02:09AM
Credit: The vendor reported this issue.
Vulnerable: Borg Backup Borg 1.0.8
Borg Backup Borg 1.0.1
Not Vulnerable: Borg Backup Borg 1.0.9


 

Privacy Statement
Copyright 2010, SecurityFocus