Google Android bootloader Multiple Local Information Disclosure Vulnerabilities

Bugtraq ID: 95237
Class: Configuration Error
CVE: CVE-2016-8461
CVE-2016-8462
Remote: No
Local: Yes
Published: Jan 04 2017 12:00AM
Updated: Jan 12 2017 01:09AM
Credit: Jon Sawyer, Sean Beaupre, and Ben Actis
Vulnerable: Google Pixel XL 0
Google Pixel 0
Google Nexus 9
Google Android 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus