Google Android bootloader Multiple Local Information Disclosure Vulnerabilities

Google Android is prone to multiple local information-disclosure vulnerabilities.

An attacker can exploit these issues to obtain potentially sensitive information. Information obtained may aid in further attacks.

These issues are being tracked by Android Bug IDs A-32369621 and A-32510383.


 

Privacy Statement
Copyright 2010, SecurityFocus