Google Nexus Broadcom Wi-Fi Driver Multiple Privilege Escalation Vulnerabilities

Google Nexus is prone to multiple privilege escalation vulnerabilities.

Attackers can exploit these issues to execute code with elevated privileges.

These issues are being tracked by Android Bug IDs A-29000183, A-31822524 and A-32474971.


 

Privacy Statement
Copyright 2010, SecurityFocus